problème chenapan

Stirling, Air chaud, Avaleur de flammes. Manson, Ericsson ...
Avatar du membre

Auteur du sujet
zaklimouss
Messages : 88
Enregistré le : lun. 19 déc. 2011 11:17
Localisation : France
Âge : 42

problème chenapan

Message non lupar zaklimouss » jeu. 27 nov. 2014 20:42

bonjour j ai fini le montage de mon chenapan , j ai éliminé les frottements , il démarre tourne mais quand il est chaud

il ralenti s arête et ne part plus , quelque fois avec deux source de chaleur il redémarre .

une question li faut chauffer combien de temps pour le lancer départ a froid ?

merci de votre aide

salut vzak

Avatar du membre

gégé89
Messages : 1639
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 56

Re: problème chenapan

Message non lupar gégé89 » jeu. 27 nov. 2014 22:03

:coucou:
je viens d'essayer ,il faut environ un certain temps mdr
plus serieusement a partir de 20 secondes il tourne sans s'arreter
s'il s'arrete a chaud il a un petit probleme,voir de dilatation ?

Avatar du membre

Auteur du sujet
zaklimouss
Messages : 88
Enregistré le : lun. 19 déc. 2011 11:17
Localisation : France
Âge : 42

Re: problème chenapan

Message non lupar zaklimouss » ven. 28 nov. 2014 20:09

jai contrôler , mis un autre joint cote chaud , il est long a démarrer 20 mm de chauffe , apparemment mon brûleur ne

chauffe pas assez assez ?

en essayant a nouveau de démarrer mon brûleur trop plein a pris feu sur les cotes j ai laisser en surveillant et en très


peu de temps le chenapan est parti lentement , en déplacent le brûleur en direction du refroidisseur il accélère !

il a tourné 20 mm a divers régime super !! ( mais toujours le démarrage !) a voir a froid demain !

une fuite est elle possible entre le tube extérieur et le refroidisseur !

une autre remarque j ai un peu de jeu entre ma tige de deplaceur et le guide !

autre remarque le deplaceur est tache de goutte d huile a l intérieur huile de graissage de la tige !

Avatar du membre

gégé89
Messages : 1639
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 56

Re: problème chenapan

Message non lupar gégé89 » ven. 28 nov. 2014 22:10

zaklimouss a écrit :il est long a démarrer 20 mm de chauffe
oui c'est enorme :shock:
zaklimouss a écrit :une fuite est elle possible entre le tube extérieur et le refroidisseur !
c'est possible,pour le verifier mets le tube et une partie du refroidisseur dans l'eau et tourne le volant ,bulles=fuite :mrgreen:

zaklimouss a écrit :autre remarque le deplaceur est tache de goutte d huile a l intérieur huile de graissage de la tige !
[/quote]
certainement trop de jeu ,il ne faut pas mettre d'huile :nul: (ça colle )juste une goutte de petrole ou de wd40
as tu quelques photos à nous faire voir(e) ;-)
zaklimouss a écrit :une autre remarque j ai un peu de jeu entre ma tige de deplaceur et le guide !

il en faut le minimum mais pas de serrage non plus,tige et guide a roder au miror

Avatar du membre

ludique
Messages : 3734
Enregistré le : mar. 6 juil. 2010 22:39
Localisation : Bourges
Âge : 65

Re: problème chenapan

Message non lupar ludique » ven. 28 nov. 2014 22:38

zaklimouss a écrit :
en essayant a nouveau de démarrer mon brûleur trop plein a pris feu sur les cotes ....

C'est Roger qui t'a donné des cours...? mdr
Nullam rem ex nihilo..(Lucrèce)

Avatar du membre

Auteur du sujet
zaklimouss
Messages : 88
Enregistré le : lun. 19 déc. 2011 11:17
Localisation : France
Âge : 42

Re: problème chenapan

Message non lupar zaklimouss » sam. 29 nov. 2014 20:44

ce matin 17 degrés dans l atelier , chauffe au bout de 20 mm le chenapan tourne au ralenti , 5 mm plus tard accélération

en déplacent le brûleur !!!!

je vais contrôler les éventuel fuites

et remplacer la tige et le guide deplaceur

a suivre

pour ce qui est du feu cela m arrive quelque fois mais pas d affolement

-- Sam 29 Nov 2014 20:44 -- [edit automatique] ce message a été fusionné automatiquement avec le précédent [/edit]

eureka !!!!

j ai siliconé tous les joints coté chaud !

toujours 17 degrés, chauffe 1 mm démarrage , accélération super !!!!!!!!!!!!!


je retire le brûleur , il tourne 1 mm et s arrête


facile maintenant de trouver la fuite !



on ne se lasse pas de voir tourner se petit chenapan !

Avatar du membre

minimotoriste
Messages : 1621
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: problème chenapan

Message non lupar minimotoriste » sam. 29 nov. 2014 21:54

Bonsoir Zaklimous et tout le monde
Ce n est pas difficile de faire tourner un Stirling ,réalisé avec minutie,bien ajuster, sans point dur,sans fuite est c est GÉNIAL doing :bravo :bravo
Bonne soirée .@+++.Henry.

Avatar du membre

Bégé
Messages : 3547
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 61
Contact :

Re: problème chenapan

Message non lupar Bégé » dim. 30 nov. 2014 20:55

pour voir une éventuelle fuite tu peut le plonger dans une bassine d'eau et tourner le volant et observer,

je n'ai pas vu la photo de ton Chenapan, j'ai du louper quelque chose?
mon site perso : http://www.blooo.fr
Image

Avatar du membre

Auteur du sujet
zaklimouss
Messages : 88
Enregistré le : lun. 19 déc. 2011 11:17
Localisation : France
Âge : 42

Re: problème chenapan

Message non lupar zaklimouss » lun. 1 déc. 2014 16:08

fuite trouvée ; c est bien entre le tube extérieur et le refroidisseur !

une photo ok , comment procéder ?

Avatar du membre

Bégé
Messages : 3547
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 61
Contact :

Re: problème chenapan

Message non lupar Bégé » lun. 1 déc. 2014 17:23

c'est expliqué sur cette page :)
mon site perso : http://www.blooo.fr
Image

Avatar du membre

Auteur du sujet
zaklimouss
Messages : 88
Enregistré le : lun. 19 déc. 2011 11:17
Localisation : France
Âge : 42

Re: problème chenapan

Message non lupar zaklimouss » sam. 6 déc. 2014 13:21

photo de mon chenapan !
Fichiers joints
IMGP3431 (Copier).JPG
IMGP3431 (Copier).JPG (105.98 Kio) Vu 2921 fois

Avatar du membre

Malevthi
Administrateur du site
Messages : 3900
Enregistré le : ven. 28 mai 2010 21:13
Localisation : Digne les Bains (04)
Âge : 53

Re: problème chenapan

Message non lupar Malevthi » sam. 6 déc. 2014 14:13

:coucou:
Belle fabrication et socle en bois qui présente bien TOP
Félicitations
Le vrai trésor, c'est de transmettre.


Retourner vers « Moteurs à combustion externe »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités