Fonctionnement forum

Avatar du membre

Auteur du sujet
vilbrequin
Messages : 936
Enregistré le : ven. 7 janv. 2011 23:16
Localisation : Essonne
Âge : 56

Fonctionnement forum

Message non lupar vilbrequin » dim. 31 mai 2015 08:24

Bonjour , je viens de m'apercevoir que je vois plus les photos des divers sujet grrr Normal ?
Modifié en dernier par Bégé le sam. 6 juin 2015 10:09, modifié 1 fois.
Raison : correction du titre

Avatar du membre

Auteur du sujet
vilbrequin
Messages : 936
Enregistré le : ven. 7 janv. 2011 23:16
Localisation : Essonne
Âge : 56

Re: Fonctinnement forum

Message non lupar vilbrequin » ven. 5 juin 2015 19:05

Le forum est toujours en mise à jour ? C'est un peu le bazar , c'est normal ?

Avatar du membre

Bégé
Messages : 3549
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 61
Contact :

Re: Fonctinnement forum

Message non lupar Bégé » sam. 6 juin 2015 10:09

tu peux préciser ta pensée quand tu dis "c'est le bazar"? :)
mon site perso : http://www.blooo.fr
Image

Avatar du membre

Michel
Messages : 2017
Enregistré le : jeu. 3 juin 2010 21:28
Localisation : 52
Âge : 64
Contact :

Re: Fonctionnement forum

Message non lupar Michel » sam. 6 juin 2015 10:46

petit essais image :
COGITE.gif
COGITE.gif (32.82 Kio) Vu 3508 fois

ça marche
https://www.youtube.com/watch?v=e7Q69Jg_aT4

Avatar du membre

Malevthi
Administrateur du site
Messages : 3902
Enregistré le : ven. 28 mai 2010 21:13
Localisation : Digne les Bains (04)
Âge : 53

Re: Fonctionnement forum

Message non lupar Malevthi » sam. 6 juin 2015 11:23

Oui, le forum est toujours en travaux (en bazar si vous préférez).
Le vrai trésor, c'est de transmettre.

Avatar du membre

Auteur du sujet
vilbrequin
Messages : 936
Enregistré le : ven. 7 janv. 2011 23:16
Localisation : Essonne
Âge : 56

Re: Fonctionnement forum

Message non lupar vilbrequin » sam. 6 juin 2015 12:21

Ok , hé bien on va attendre patiemment .

Avatar du membre

minimotoriste
Messages : 1621
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: Fonctionnement forum

Message non lupar minimotoriste » sam. 6 juin 2015 14:14

:coucou:
Juste pour mettre un peu de poil a gratter mdr et satisfaire ma curiosité c est qui ce nouvel administrateur "Salieri" :evil: ? ? ? ?
Bonne après-midi .@+++.Henry.

Avatar du membre

Malevthi
Administrateur du site
Messages : 3902
Enregistré le : ven. 28 mai 2010 21:13
Localisation : Digne les Bains (04)
Âge : 53

Re: Fonctionnement forum

Message non lupar Malevthi » sam. 6 juin 2015 20:01

Salut Henry,
Il vient nous donner un coup de main pour la mise à jour du site qui est bien compliquée.
Voilà, voilà ...
Le vrai trésor, c'est de transmettre.

Avatar du membre

minimotoriste
Messages : 1621
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: Fonctionnement forum

Message non lupar minimotoriste » sam. 6 juin 2015 20:55

:MERCI: Thierry
@+++.Henry.

Avatar du membre

paterson
Messages : 4120
Enregistré le : ven. 28 mai 2010 23:06
Site Internet
Localisation : Tournefeuille (31)
Âge : 70
Contact :

Re: Fonctionnement forum

Message non lupar paterson » mer. 10 juin 2015 01:57

je ne vois tjs pas certaines photos; par ex les dernières de stuart engine, sur sa boite à vitesses (???????)
et c'est bien dommage.......
Cordiales salutations vaporistes
Roger31 (CAV 1258)
http://picasaweb.google.com/109200417126637456771" onclick="window.open(this.href);return false;
http://www.trainvapeur-toulouse.com" onclick="window.open(this.href);return false;

Avatar du membre

Zéphyrin
Messages : 2052
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 70
Contact :

Re: Fonctionnement forum

Message non lupar Zéphyrin » mer. 10 juin 2015 08:15

moi également je ne vois plus que le nom des photos, hélas, stuart engine, vlibrequin paddle engine, etc...
Bon courage pour la mise à jour!

dans les administrateurs, je vois que Le Conseil a 104 ans, je fais très jeune à côté !!

Avatar du membre

minimotoriste
Messages : 1621
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: Fonctionnement forum

Message non lupar minimotoriste » mer. 10 juin 2015 08:56

Bonjour tout le monde
Moi qui suis un gros boulet en informatique :nul: je pense qui faut être indulgent et patient avec ceux qui s occupent de notre forum (ils ne sont pas a la retraite eux ;-) ils ont un boulot ,une vie aussi....) avez vous remarqué que les photos et les vidéos de Blooooland sont revenues TOP ,q u un message pourri était arrivé dans la rubrique"invité" hier à mi journée et avait disparu peu après :bravo
Pour remettre une couche (de cirage) vous avez vu le bor..l sur le(gros) forum "usinage" qui est en mise a jour depuis bien plus longtemps
Bon aller jesors ,je vais jouer dans mon coin .Bonne journée les amis .@+++.Henry.

Avatar du membre

Malevthi
Administrateur du site
Messages : 3902
Enregistré le : ven. 28 mai 2010 21:13
Localisation : Digne les Bains (04)
Âge : 53

Re: Fonctionnement forum

Message non lupar Malevthi » mer. 10 juin 2015 17:14

:coucou:
Merci Henry pour ton soutien et ton observation perspicace des petits progrès de la mise à jour ... :biere:
En effet, plus de 5000 photos sont réapparues hier soir, de nombreuses vidéos (si ce n'est toutes) ...
Certaines fonctions invisibles pour vous ont du être réinstallées comme par exemple l'inscription de nouveaux membres (qui attendaient patiemment dehors) ...
Le vrai trésor, c'est de transmettre.

Avatar du membre

Zéphyrin
Messages : 2052
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 70
Contact :

Re: Fonctionnement forum

Message non lupar Zéphyrin » dim. 14 juin 2015 12:35

Bonjour,
je ne suis pas sûr que mon message privé du forum est bien envoyé, car il n'apparait pas dans la boite "envoyés", et reste dans la boite d'envoi.
il y a-t-il un truc que je fais de travers ?

Avatar du membre

Malevthi
Administrateur du site
Messages : 3902
Enregistré le : ven. 28 mai 2010 21:13
Localisation : Digne les Bains (04)
Âge : 53

Re: Fonctionnement forum

Message non lupar Malevthi » dim. 14 juin 2015 15:57

:coucou:
Non, tu as bien fait ce qu'il fallait. Un message privé reste dans la boite d'envoi tant que le destinataire ne l'a pas ouvert.
Le vrai trésor, c'est de transmettre.


Retourner vers « Aide au fonctionnement du Forum - tutoriels - un souci avec le forum? postez ici. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités