Moteur 4 temps de Jan Ridders

2T,4T, H&M ...
Avatar du membre

ZAPJACK
Messages : 2239
Enregistré le : ven. 28 mai 2010 20:42
Localisation : Namur (B)
Âge : 55

Re: Moteur 4 temps de Jan Ridders

Message non lupar ZAPJACK » mar. 20 oct. 2015 20:49

Dernier message de la page précédente :

Ah vache de moteur çà TOP TOP
Je suppose qu'il est recommander de pas le faire monter en température??
Qu'est ce qu'il dis à ce sujet Jan?
LeZap
Le diable est dans les détails (CAV737 - MECA5729 - FLNJ)

Avatar du membre

minimotoriste
Messages : 1542
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: Moteur 4 temps de Jan Ridders

Message non lupar minimotoriste » mar. 20 oct. 2015 20:53

:coucou: tout le monde
stuart engine 35 a écrit :ai tourné un axe en plastique au diamètre d'alésage de la seringue.

Pour en mettre une couche de + ,pour ma part j utilise du bois ( c est pas cher ,c est rigide ça ne fond pas et des manche à balai il y en partout ;-) )
Image
Bonne soirée .@+++.Henry.

Avatar du membre

Auteur du sujet
stuart engine 35
Messages : 528
Enregistré le : ven. 28 mai 2010 22:41
Localisation : Rennes
Âge : 22

Re: Moteur 4 temps de Jan Ridders

Message non lupar stuart engine 35 » mar. 20 oct. 2015 22:07

Ouais c'est vrai j'y avais pas pensé !

Jan disait qu'il le faisait pas tourner au delà de 3-4 minutes je crois, mais bizarrement le moteur ne chauffe pas beaucoup d'après lui :? Le cylindre ne monte pas à plus de 50°.

Avatar du membre

paterson
Messages : 3939
Enregistré le : ven. 28 mai 2010 23:06
Site Internet
Localisation : Tournefeuille (31)
Âge : 70
Contact :

Re: Moteur 4 temps de Jan Ridders

Message non lupar paterson » sam. 24 oct. 2015 01:01

stuart engine 35 a écrit :................................
Je pensais mettre 2 fiches bananes au bout pour alimenter la bobine haut tension à la place d'un accu, croyez-vous que ça irait ?


Salut stuart,

pour ma part, sur les moteurs thermiques que nous avons fabriqué avec Daniel (voir picasa ci-dessous), j'utilise des accus Lithium-ion TOP .
http://www.banggood.com/NCR-3100mAH-186 ... 72905.html?
J'en mets 2 en série = 7,4V pour une bobine de 6V. Seule contrainte pour ces accus, il faut les charger à 7,5V et 1,5A. Les nouveaux chargeurs savent faire ça, et bcp plus encore.
Cordiales salutations vaporistes
Roger31 (CAV 1258)
http://picasaweb.google.com/109200417126637456771" onclick="window.open(this.href);return false;
http://www.trainvapeur-toulouse.com" onclick="window.open(this.href);return false;

Avatar du membre

Auteur du sujet
stuart engine 35
Messages : 528
Enregistré le : ven. 28 mai 2010 22:41
Localisation : Rennes
Âge : 22

Re: Moteur 4 temps de Jan Ridders

Message non lupar stuart engine 35 » sam. 24 oct. 2015 22:16

Salut à tous !
Le moteur est monté :D TOP ! J'ai passé la journée entière (obligé de faire une modif du palier qui supporte le pignon intermédiaire). A part ça le montage s'est globalement bien passé avec quelque coups de toile par ci par là :lol: .
Franchement j'en suis amoureux :lol: !! Je ferais des photos demain.
Il compresse très bien (je pense que c'est du au mariage exceptionnel du piston graphite dans le verre parfaitement calibré). J'ai calé la distribution comme expliqué par jan Ridders.
Et du coup pour l'allumage je me branche sur le secteur comme j'avais dis et je trouve ça très bien !

Avatar du membre

Zéphyrin
Messages : 1938
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 70

Re: Moteur 4 temps de Jan Ridders

Message non lupar Zéphyrin » dim. 25 oct. 2015 10:56

je me branche sur le secteur comme j'avais dis et je trouve ça très bien !


finalement, tu fais un moteur électrique ?
François, not quite a know-it-all
mes albums Google Picasa
https://plus.google.com/113249908069844921550/posts

Avatar du membre

Auteur du sujet
stuart engine 35
Messages : 528
Enregistré le : ven. 28 mai 2010 22:41
Localisation : Rennes
Âge : 22

Re: Moteur 4 temps de Jan Ridders

Message non lupar stuart engine 35 » dim. 25 oct. 2015 11:19

Zéphyrin a écrit :
je me branche sur le secteur comme j'avais dis et je trouve ça très bien !


finalement, tu fais un moteur électrique ?


:lol:

Place aux photos :
P1010902.JPG
P1010902.JPG (57.37 Kio) Vu 2918 fois

P1010898.JPG
P1010898.JPG (53.33 Kio) Vu 2918 fois

P1010901.JPG
P1010901.JPG (60.71 Kio) Vu 2918 fois

P1010900.JPG
P1010900.JPG (51.06 Kio) Vu 2918 fois

Avatar du membre

minimotoriste
Messages : 1542
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: Moteur 4 temps de Jan Ridders

Message non lupar minimotoriste » dim. 25 oct. 2015 12:43

Bonjour la compagnie
stuart engine 35 a écrit :Place aux photos :

Nous on veut du son (pourtant je n arrête pas de faire l âne :lol: ) alors quant est ce qu il pète ce moteur jump
AH ces anciens (ces vieux :evil: )ils sont pire que les gosses gron
@+++.Henry.

Avatar du membre

minimotoriste
Messages : 1542
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: Moteur 4 temps de Jan Ridders

Message non lupar minimotoriste » jeu. 29 oct. 2015 21:49

Bonsoir "stuart engine" et tout le monde
Je vois dans un autre post que te lancer dans un projet vapeur :bravo :bravo
Et ce petit moteur a cylindre en verre ou est-il passé HELP :clin:
bonne soirée .@+++.Henry.

Avatar du membre

Auteur du sujet
stuart engine 35
Messages : 528
Enregistré le : ven. 28 mai 2010 22:41
Localisation : Rennes
Âge : 22

Re: Moteur 4 temps de Jan Ridders

Message non lupar stuart engine 35 » jeu. 29 oct. 2015 21:58

T'inquiète je ne l'ai pas oublié mdr !!
Je vais le démarrer ce weekend (la semaine je peux pas je suis à 50 bornes de chez moi).
J'ai hâte !

Ah ouai et du coup me lancer dans la vapeur est très excitant :lol: !

Bonne soirée et moi c'est Florian

Avatar du membre

Auteur du sujet
stuart engine 35
Messages : 528
Enregistré le : ven. 28 mai 2010 22:41
Localisation : Rennes
Âge : 22

Re: Moteur 4 temps de Jan Ridders

Message non lupar stuart engine 35 » dim. 1 nov. 2015 21:42

Bon alors bilan du 1er essais non concluant :

Pour qui pour quoi le moteur m'a fait 2 gros retour de bielle (sans démarrer), résultat le vilebrequin est légèrement voilé :nul: !. J'entreprends l'usinage d'un palier qui viendrais au plus près du contrepoids de vilo et non à 15mm....et puis j'ai l'axe du vilebrequin à refaire :aie: .

C'est le seul point que je trouve un peu moyen sur ce moteur (vous le voyez sur les photos), le roulement avant du vilo est situé très loin en porte à faux.
L'axe de 5mm n'a pas supporté !

Avatar du membre

gégé89
Messages : 1608
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 56

Re: Moteur 4 temps de Jan Ridders

Message non lupar gégé89 » dim. 1 nov. 2015 21:59

:coucou:
stuart engine 35 a écrit : le moteur m'a fait 2 gros retour de bielle

l'explosion se fait trop tot,il y a trop d'avance a l'allumage

Avatar du membre

Zéphyrin
Messages : 1938
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 70

Re: Moteur 4 temps de Jan Ridders

Message non lupar Zéphyrin » lun. 2 nov. 2015 12:07

Dommage !
C'est curieux comme montage, mais tu as effectivement la place de mettre un palier lisse qui s'encastre et s'aligne dans le trou de roulement et qui se fixe par 3 vis dans le bâti par une collerette.
François, not quite a know-it-all
mes albums Google Picasa
https://plus.google.com/113249908069844921550/posts

Avatar du membre

Auteur du sujet
stuart engine 35
Messages : 528
Enregistré le : ven. 28 mai 2010 22:41
Localisation : Rennes
Âge : 22

Re: Moteur 4 temps de Jan Ridders

Message non lupar stuart engine 35 » lun. 2 nov. 2015 18:46

C'est exactement ce que je veux faire TOP !
Pour l'avance j'ai essayé tout un tas de réglages avec un peu de retard ou pile au PMH ou un peu d'avance, je essayé différent calages de la distribution...
Mais je me demande aussi si le fait d'avoir huilé l'axe de distribution est une bonne chose. Il y a eu un peu d'huile dans le cylindre aussi et je pense que ça fout la merde !
Sur les vidéos de ce genre de moteurs ils mettent du WD40 et encore seulement très peu genre 2-3 gouttes.

Avatar du membre

Zéphyrin
Messages : 1938
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 70

Re: Moteur 4 temps de Jan Ridders

Message non lupar Zéphyrin » lun. 2 nov. 2015 21:11

Est-ce que tu as vu des étincelles avec la bougie dehors ?
je règle le point d'allumage avec une ampoule de lampe de poche, qui doit s'éteindre au PMH. Je fignole l'allumage une fois que le moteur tourne.
es tu sûr que de l'essence arrive avec ce carbu ? ou trop peut-être et la bougie est noyée ?
pour l'huile c'est pas un problème à mon avis, je fais tourner mes 4 temps avec 5% d'huile environ...
François, not quite a know-it-all
mes albums Google Picasa
https://plus.google.com/113249908069844921550/posts

Avatar du membre

gégé89
Messages : 1608
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 56

Re: Moteur 4 temps de Jan Ridders

Message non lupar gégé89 » lun. 2 nov. 2015 21:48

Zéphyrin a écrit :je règle le point d'allumage avec une ampoule de lampe de poche, qui doit s'éteindre au PMH.

pour un allumage vis platinée,bobine,condensateur OK mais là c'est un capteur d'allumage electronique.

attention avec ce genre de carbu a ne pas mettre trop de carburant dans le reservoir ,il faut laisser de la place pour l'air,le moteur n'avalant que des vapeurs.
regler la vis d'air suivant le niveau de carburant


Retourner vers « Moteurs à combustion interne »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités