moteur pendule 2 temps

2T,4T, H&M ...
Avatar du membre

Auteur du sujet
gégé89
Messages : 1757
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 57

Re: moteur pendule 2 temps

Message non lupar gégé89 » mer. 4 avr. 2018 19:07

Dernier message de la page précédente :

:coucou:
fin de la réalisation,il reste l'allumage a faire à partir d'un allume gaz à pile
Fichiers joints
P4023533 [800x600].JPG
P4023532 [800x600].JPG
P4023531 [800x600].JPG
P4023530 [800x600].JPG
P4023529 [800x600].JPG
P4023528 [800x600].JPG
P4023527 [800x600].JPG
P4023526 [800x600].JPG
P4023525 [800x600].JPG
P4023524 [800x600].JPG

Avatar du membre

Zéphyrin
Messages : 2229
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 71
Contact :

Re: moteur pendule 2 temps

Message non lupar Zéphyrin » mer. 4 avr. 2018 20:00

Du coup, avec le pendule, pas de vilebrequin ni d'arbre tournant !!!

Avatar du membre

charly
Messages : 202
Enregistré le : dim. 20 juin 2010 19:49
Localisation : Lorraine
Âge : 58

Re: moteur pendule 2 temps

Message non lupar charly » ven. 6 avr. 2018 16:57

Bonjour
Superbe !!!

A+.

Avatar du membre

Auteur du sujet
gégé89
Messages : 1757
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 57

Re: moteur pendule 2 temps

Message non lupar gégé89 » mer. 18 avr. 2018 19:41

:coucou:
y a t'il des pro en electronique içi? :roll: pas comme moi :nul:
j'ai acheté des allumes gaz a pile pour faire l'allumage apres modif de composants je devrais obtenir une etincelle mais rien :aie:
Fichiers joints
P4183649 [800x600].JPG
P4183648 [800x600].JPG
P4183646 [800x600].JPG
P4183645 [800x600].JPG
P4183644 [800x600].JPG
P4183643 [800x600].JPG
verwijder_foto_alt_2.jpg
schakeling_alt2.jpg
originele_blokker_schakelin.jpg
foto-alt-2.jpg

Avatar du membre

Malevthi
Administrateur du site
Messages : 4011
Enregistré le : ven. 28 mai 2010 21:13
Localisation : Digne les Bains (04)
Âge : 54

Re: moteur pendule 2 temps

Message non lupar Malevthi » jeu. 19 avr. 2018 09:12

Difficile de voir sur des photos d'où vient le problème ...
Je ne vois pas le contact Reed ou le micro-switch mais il doit être de l'autre côté de la plaque.
Les composants semblent pourtant les bons et au bon endroit (la résistance que tu as mise est beaucoup plus grosse que celle de la photo, mais étant de même valeur ça ne devrait pas être la cause). Je suppose que la carcasse du transfo est le + ?
Est-ce que la distance entre électrodes est correcte ? As-tu essayé le montage en faisant le contact (déclenchement) à la main ?
La pile est bonne ? :aie: :D
Le vrai trésor, c'est de transmettre.

Avatar du membre

Zéphyrin
Messages : 2229
Enregistré le : sam. 3 sept. 2011 20:25
Localisation : Essonne
Âge : 71
Contact :

Re: moteur pendule 2 temps

Message non lupar Zéphyrin » jeu. 19 avr. 2018 09:52

Comment testes tu l'étincelle ? Il n'y a une étincelle que pour un contact et une rupture très brève, je suppose...
essaye avec un contact direct et bref entre les fils !
pas sûr que l'interrupteur à lame souple résiste, il est déclenché par un aimant sur le moteur, et son orientation est importante.
J'ai déjà acheté ces allume-gaz électroniques il y a qq années "en prévision" mais je n'ai pas encore essayé, j'en suis encore au bon vieux rupteur et bobine de cyclomoteur!

Avatar du membre

charly
Messages : 202
Enregistré le : dim. 20 juin 2010 19:49
Localisation : Lorraine
Âge : 58

Re: moteur pendule 2 temps

Message non lupar charly » dim. 22 avr. 2018 16:31

Bonjour

Donne le lien sur lequel il y a les modifications à faire.
Donne aussi une photo du circuit imprimé de ton allume gaz côté composants et aussi côté pistes.
Si les photos sont nettes, je pourrais t'aider car le circuit de ton allume gaz est un peu différent de ce qu'il y a en modèle.

A te lire

A+

Avatar du membre

Auteur du sujet
gégé89
Messages : 1757
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 57

Re: moteur pendule 2 temps

Message non lupar gégé89 » dim. 22 avr. 2018 17:42

:coucou:
voila le lien voir alternative 2 http://ridders.nu/Webpaginas/pagina_blokker_vonkcircuit/blokker_crcuit_frameset.htm
les photos si tu en veux d'autre n'hesite pas à demander
merci du coup de main ça m'arrangerais bien TOP c'est vrai qu'il n'y a pas tout les memes composants :aie:
le switch fonctionne bien
sinon j'en recommanderais identique a ceux de jan ridders :cry:
Fichiers joints
P4223690 [800x600].JPG
P4223689 [800x600].JPG
P4223688 [800x600].JPG
P4223687 [800x600].JPG
P4223686 [800x600].JPG
P4223681 [800x600].JPG
P4203674 [1600x1200].JPG
P4203670 [1600x1200].JPG
P4203666 [1600x1200].JPG

Avatar du membre

charly
Messages : 202
Enregistré le : dim. 20 juin 2010 19:49
Localisation : Lorraine
Âge : 58

Re: moteur pendule 2 temps

Message non lupar charly » mer. 25 avr. 2018 13:53

Bonjour
Je vais imprimer tout çà et me pencher sérieusement sur le problème.
Je ne t'oublie pas.
...
A+

Ajouté 18 minutes 5 secondes après :
Juste pour savoir : as tu un (second) allume gaz que tu n'as pas modifié ?

A bientôt

Avatar du membre

charly
Messages : 202
Enregistré le : dim. 20 juin 2010 19:49
Localisation : Lorraine
Âge : 58

Re: moteur pendule 2 temps

Message non lupar charly » mer. 25 avr. 2018 18:51

Coucou

Alors voilà ce que je crois avoir trouvé: ce n'est pas le même montage. La partie oscillateur est différente. Ce ne devrait pas être gênant pour le fonctionnement car on ne modifie que la partie qui est en aval...

Alors tout va bien. Sur ton montage, celui que tu as modifié je ne vois qu'une patte de la résistance 2,7 M ohm à déplacer.
Il faut que tu l'enlèves du MOINS pour la souder sur le PLUS.
Attention à ne laisser que 0,5 mm entre les électrodes pour les essais et le fonctionnement.

Je vois que tu as mis des résistances de puissance mais des toutes petites de " un demi watt" auraient suffi. Ce n'est pas grave, c'est moins discret c'est tout.

Dit moi si çà fonctionne après avoir déplacé la patte de la résistance.
Met une photo des inscriptions de cette résistance de 2,7 M ohm s'il te plait ( si c'est pas la bonne, çà ne fonctionnera pas bien)

A+

Avatar du membre

Auteur du sujet
gégé89
Messages : 1757
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 57

Re: moteur pendule 2 temps

Message non lupar gégé89 » mer. 25 avr. 2018 19:44

:coucou: charly
j'ai donc dessoudé la patte du _ pour la souder sur le + mais toujours pas d'etincelle :aie:
Fichiers joints
P4253697 [800x600].JPG
P4253696 [800x600].JPG

Avatar du membre

paterson
Messages : 4348
Enregistré le : ven. 28 mai 2010 23:06
Site Internet
Localisation : Tournefeuille (31)
Âge : 71
Contact :

Re: moteur pendule 2 temps

Message non lupar paterson » mer. 25 avr. 2018 19:57

:o :o :o :o :o :o
si je lis bien 2R7, la résistance mesure 2 ohms 7 !! le R équivaut à la virgule. On est loin de 2 mégohms 7 :aie: :aie:
Cordiales salutations vaporistes
Roger31 (CAV 1258)
http://picasaweb.google.com/109200417126637456771" onclick="window.open(this.href);return false;
http://www.trainvapeur-toulouse.com" onclick="window.open(this.href);return false;

Avatar du membre

Auteur du sujet
gégé89
Messages : 1757
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 57

Re: moteur pendule 2 temps

Message non lupar gégé89 » mer. 25 avr. 2018 22:50

paterson a écrit :On est loin de 2 mégohms 7

:shock: la big boulette grrr
d'apres jan ridders la resistance de fuite de 2.7 MΩ garantit que le condensateur est déchargé relativement rapidement lorsque l'alimentation du circuit est coupée.
donc en l'enlevant il devrait y avoir quand meme quelques etincelles ,mais rien nada

Ajouté 1 heure 32 minutes 24 secondes après :
pour l'autre resistance de 470 ohms je me suis trompé aussi ,j'ai mis une de 470 RK ohms :nul: :aie: :oops: 1000 X de trop :boulet:

Avatar du membre

charly
Messages : 202
Enregistré le : dim. 20 juin 2010 19:49
Localisation : Lorraine
Âge : 58

Re: moteur pendule 2 temps

Message non lupar charly » jeu. 26 avr. 2018 15:09

Bonjour

charly a écrit :Coucou
Met une photo des inscriptions de cette résistance de 2,7 M ohm s'il te plait ( si c'est pas la bonne, çà ne fonctionnera pas bien)
A+


Lorsque le doute m'habite, je pose la question !!
Bon, on avance. Remplace les résistances par celles de bonne valeur et dit nous ....

A te lire

A+

Ajouté 2 minutes 36 secondes après :
gégé89 a écrit :
paterson a écrit :pour l'autre resistance de 470 ohms je me suis trompé aussi ,j'ai mis une de 470 RK ohms :nul: :aie: :oops: 1000 X de trop :boulet:


Pour moi c'est bien une 470 ohm
Si c'était une 470kohm, elle serait marquée 470KR.
Mais bon, si tu le dis ...

As tu de quoi la mesurer ?

A +

Avatar du membre

Auteur du sujet
gégé89
Messages : 1757
Enregistré le : sam. 14 mai 2011 10:41
Localisation : yonne
Âge : 57

Re: moteur pendule 2 temps

Message non lupar gégé89 » jeu. 26 avr. 2018 18:09

:coucou:
sur la resistance il y a d'ecrit 470RK,en mesurant avec le multimetre sur l'echelle 20K on a 0.46
Fichiers joints
P4263707 [800x600].JPG
P4263705 [800x600].JPG

Avatar du membre

charly
Messages : 202
Enregistré le : dim. 20 juin 2010 19:49
Localisation : Lorraine
Âge : 58

Re: moteur pendule 2 temps

Message non lupar charly » ven. 27 avr. 2018 19:15

Bonsoir

0,46 k ohm fait bien environ 470 ohm
Enfin si tu peux la remplacer par une résistance plus petite de 1/4 de Watt, ce sera mieux pour la mise en boite.

A+


Retourner vers « Moteurs à combustion interne »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité