petite anomalie

Avatar du membre

Auteur du sujet
vincbai
Messages : 103
Enregistré le : sam. 14 déc. 2013 11:12
Localisation : 01010101

petite anomalie

Message non lupar vincbai » mer. 7 sept. 2016 06:03

bonjour,
juste signaler une petite anomalie qui n'enlève rien aux dernières évolutions du forum
sur la page profil utilisateur le cartouche "qui est en ligne reste vide"



vincent
Fichiers joints
kikestenligne.png
kikestenligne.png (3.3 Kio) Vu 2230 fois
Tout le monde savait que c'était impossible.
Il est venu un imbécile qui ne le savait pas et qui l'a fait.
Marcel Pagnol

Avatar du membre

Bégé
Messages : 3592
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 62
Contact :

Re: petite anomalie

Message non lupar Bégé » mer. 7 sept. 2016 07:00

ah? curieux car j'ai testé avec trois navigateurs différents, en étant connecté ou déconnecté et ça apparait bien :
Image

essayes avec un autre navigateur pour voir,
ou fais Ctrl + r

et tu me dis ce qu'il en est,

sinon, les autres c'est bon pour vous?
mon site perso : http://blooo.fr/

Image
Galerie photo

Avatar du membre

Auteur du sujet
vincbai
Messages : 103
Enregistré le : sam. 14 déc. 2013 11:12
Localisation : 01010101

Re: petite anomalie

Message non lupar vincbai » mer. 7 sept. 2016 07:09

slt,
ça se produit uniquement sur la page profil

c'est reproductible à chaque fois pour n'importe quel créateur.
sous l'avatar => clic sur le nom du créateur

le cartouche n'est pas dans la même / bonne classe dans la page 'memberlist.php'
Fichiers joints
kikestenligne2.png
kikestenligne2.png (3.57 Kio) Vu 2226 fois
Tout le monde savait que c'était impossible.
Il est venu un imbécile qui ne le savait pas et qui l'a fait.
Marcel Pagnol

Avatar du membre

minimotoriste
Messages : 1725
Enregistré le : mer. 6 juin 2012 03:54
Localisation : 82 castelsarrasin
Âge : 66

Re: petite anomalie

Message non lupar minimotoriste » mer. 7 sept. 2016 08:11

Bonjour tout le monde
:coucou: Bernard ,les observations du pas spécialiste du tout :boulet: chez moi ca ce produit comme en ce moment quand je répond ,ou alors quand j utilise la fonction "accès rapide" puis "sujets actifs"
Bonne journée .@+++.Henry.

Avatar du membre

Bégé
Messages : 3592
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 62
Contact :

Re: petite anomalie

Message non lupar Bégé » mer. 7 sept. 2016 08:24

ah ok, oui je viens de voir, mais comme il ne m'est pas venu à l'ide de regarder "qui est en ligne" quand j'écris un ou je réponds à un message je ne le voyais pas :D
je ne sais pas ce que ça peut être, mais ce n'est pas bien gênant, en tous cas je vais chercher :)
mon site perso : http://blooo.fr/

Image
Galerie photo

Avatar du membre

Nounours67
Messages : 926
Enregistré le : mer. 30 déc. 2015 18:43
Localisation : 67400 Illkirch-Graffenstaden
Âge : 72

Re: petite anomalie

Message non lupar Nounours67 » mer. 7 sept. 2016 10:04

Mais qu'est-ce qu'ils sont pinailleurs ! :nul:
Modifié en dernier par Nounours67 le mer. 7 sept. 2016 11:55, modifié 1 fois.
Une petite impatience ruine un grand projet (Confucius)
Sept fois mesure, une fois coupe (proverbe russe)
On ne naît pas humain, on le devient (Ievgueni Evtouchenko)
La construction d'une maquette, c'est comme le vélo, quand ça n'avance pas, on tombe

Avatar du membre

jpvap54
Messages : 404
Enregistré le : ven. 24 avr. 2015 23:02
Localisation : 54110 Dombasle
Âge : 69

Re: petite anomalie

Message non lupar jpvap54 » mer. 7 sept. 2016 11:54

Bonjour à tous !
Chez moi, pas de problèmes avec le nombre d'utilisateurs en ligne ! Par-contre mon avatar est disparu !

Merci à tous ceux qui œuvrent pour la vie, le fonctionnement et la belle présentation du forum ! TOP
Bonne journée à tous !

Avatar du membre

Bégé
Messages : 3592
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 62
Contact :

Re: petite anomalie

Message non lupar Bégé » mer. 7 sept. 2016 12:17

ton avatar a disparu depuis quand? et c'était quoi? je ne me souviens plus mais j'arriverais peut être le retrouver :)
mon site perso : http://blooo.fr/

Image
Galerie photo

Avatar du membre

jpvap54
Messages : 404
Enregistré le : ven. 24 avr. 2015 23:02
Localisation : 54110 Dombasle
Âge : 69

Re: petite anomalie

Message non lupar jpvap54 » mer. 7 sept. 2016 18:35

Re- bonjour à tous !
Bonjour Bégé !
Mon avatar est disparu depuis ?????? ( C'est une très bonne question à la quelle je ne peux répondre avec
précision ! ) :roll:
La première quinzaine d'Août il devait être présent ! La deuxième quinzaine, j'étais absent, donc sans ordi- .
Je suis revenu sur le forum le 31 Août ou le 1er Septembre ! Je m'en suis aperçu Mardi 06 Septembre !
L'avatar était une photo verticale d'une petite loco- 020 T à vapeur vive ( non peinte) couleur Laiton et gris
métallisé ! Photo prise de 3 / 4 avant , la loco- est posée sur de vieux rails JEP et un aiguillage HORNBY en
écartement 0 ( 32 mm )
Si il n'est pas récupérable, avec vos conseils, j'en remettrai un nouveau ! Merci !
Bonne soirée à tous !

Avatar du membre

Bégé
Messages : 3592
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 62
Contact :

Re: petite anomalie

Message non lupar Bégé » mer. 7 sept. 2016 19:28

alors je viens de regarder mais pas trouvé de trace de cet avatar :(

pour en mettre un j'avais mis un tutoriel ici, avec le changement de version du forum ça a peut être changé un peu mais en gros ça doit être ça :
http://www.bloooo.fr/forums/viewtopic.php?f=53&t=80

[edit] ah mais attends, je vois qu'il ne sont pas encore tous téléchargés, je te dirais

Ajouté 10 minutes 8 secondes après :
c'est ça?
Image
mon site perso : http://blooo.fr/

Image
Galerie photo

Avatar du membre

jpvap54
Messages : 404
Enregistré le : ven. 24 avr. 2015 23:02
Localisation : 54110 Dombasle
Âge : 69

Re: petite anomalie

Message non lupar jpvap54 » mer. 7 sept. 2016 20:50

Re-
Non c'est presque ça ( C'est l'autre ) Ils se ressemblent beaucoup :bravo
Bonne soirée !

Avatar du membre

Bégé
Messages : 3592
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 62
Contact :

Re: petite anomalie

Message non lupar Bégé » mer. 7 sept. 2016 22:56

la seule que j'ai encore trouvée dans las avatars, c'est celle là, mais ce sont les mêmes sauf sur une autre photo non?
Image
mon site perso : http://blooo.fr/

Image
Galerie photo

Avatar du membre

carmillon
Messages : 156
Enregistré le : lun. 31 mai 2010 22:20
Site Internet
Localisation : Saint-Leu-La-Foret (Vald'oise)
Âge : 60
Contact :

Re: petite anomalie

Message non lupar carmillon » jeu. 8 sept. 2016 00:32

Celle-là est mon avatar ! :o
Pas touche !!!!
;-)
Christian
Club de Modélisme Naval "Hippocampe" de Cergy
CAV 1607

Avatar du membre

Bégé
Messages : 3592
Enregistré le : mar. 6 mars 2007 17:38
Site Internet
Localisation : Rouhling (57)
Âge : 62
Contact :

Re: petite anomalie

Message non lupar Bégé » jeu. 8 sept. 2016 06:58

mdr :D ,
mon site perso : http://blooo.fr/

Image
Galerie photo

Avatar du membre

jpvap54
Messages : 404
Enregistré le : ven. 24 avr. 2015 23:02
Localisation : 54110 Dombasle
Âge : 69

Re: petite anomalie

Message non lupar jpvap54 » jeu. 8 sept. 2016 11:47

Bonjour à tous !
Bonjour Bégé !
Carmillon a dit : Pas touche !!!! mdr mdr mdr

Je vous renvois la photo en pièce jointe ! Merci !
Bonne journée à tous !
Fichiers joints
IMG_8858 [150x200].JPG
IMG_8858 [150x200].JPG (16.07 Kio) Vu 2988 fois


Retourner vers « Aide au fonctionnement du Forum - tutoriels - un souci avec le forum? postez ici. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité